Texter

Texter 3.4.5

前リリースのv3.0.0はバグを抱えているため、もし該当バージョンを利用中でしたらこのバージョンにアップデートして下さい。
詳しいアップデート内容及びAPI4.0.0の方はこちら
詳しいアップデート内容はこちらをご覧ください。
また、API 4.0.0(MirmのAltay等)の方へのpharも用意しているので、詳しくはリンク先をご覧ください。
#33 の修正